Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

205 GTI 1.9 starker Ölverlust und Leistungsabfall

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Mo 20.10.14 07:42

Hallo zusammen,

ich bin etwas ratlos. Mein 1.9er mit XU9JAZ Motor wirft irgendwo im Bereich des Öleinfüllschlauches am Motor Öl raus. Vorne der Kühler und die Schläuche vom Wärmetauscher sind auch mit Öl bespritzt. Hatte alles mal sauber gemacht und erneut gefahren, unters Auto geschaut, OK. Gestern nochmal ne Tour gemacht und dabei festgestellt, daß der gute sich ziemlich schwer tut beim Beschläunigen. Endgeschwindigkeit war mit Mühe und Not 170km/h. Im Stand dreht der Motor schön hoch. Unters Auto geschaut und siehe da, wieder alles voller Öl. Wo wird denn so ein Druck aufgebaut? Wenn es in der Ölwanne einen zu hohen Druck gäbe, müsste es doch erst mal am Peilstab oder am Einfüllstutzen rauskommen, oder?
Und wo kommt der Leistungsverlust her? Das Fahrzeug wird nur bei schönem Wetter und nicht allzu oft benutzt. Ist da etwas vom längeren stehen kaputt gegangen.
Ich bin im Moment etwas ratlos und über etwas Hilfe sehr dankbar.

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
sub
Speed-Junkie
Beiträge: 3802
Registriert: Sa 27.11.04 20:51
Postleitzahl: 63450
Land: Deutschland
Wohnort: Main-Kinzig-Kreis
Kontaktdaten:

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von sub » Mo 20.10.14 08:15

Kolbenringe verkokt / undicht.
Folge:
Kompressionsverlust und Verbrennungsdruck im Kurbelgehäuse.

Du kannst ja mal den Peilstab ziehen und ne Runde fahren, sicherlich spritzt es auch dort raus.

Kolbenringe tauschen, Kopfdichtung erneuern.
Wenn die Laufbuchsen nicht mehr gut aussehen solltest du evtl einen Satz gebrauchte, aber gute Kolben/Buchsen organisieren.
Gruß
Stephan

Benutzeravatar
Kris
Urgestein
Beiträge: 15798
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Kris » Mo 20.10.14 08:41

schmeiss mal die siebe ausm öleinfülldeckel raus. wenn die dicht sind drücken die motoren böse das öl raus.
the 3 things you can't fake in life: creativity. competence. erections.

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Mo 20.10.14 11:04

Danke euch zwei.
Das hat mir auch noch gefehlt. Werde mal das Sieb entfernen und den Peilstab ziehen. Dann sehen wir weiter. Bevor ich den zerpflücke, sollte man mal die Kompression messen oder?
Gruß Alex
Von
205 GTI, the legend never dies

Benutzeravatar
sub
Speed-Junkie
Beiträge: 3802
Registriert: Sa 27.11.04 20:51
Postleitzahl: 63450
Land: Deutschland
Wohnort: Main-Kinzig-Kreis
Kontaktdaten:

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von sub » Mo 20.10.14 11:10

Ja, an der Kompression solltest du das deutlich sehen. Ein- oder mehrere Zylinder sollten aus dem Rahmen fallen.
Hatte den Spaß auch am Anfang der Saison bei meinem XU10 ... aber war in einem Tag Arbeit erledigt.
Gruß
Stephan

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Mo 20.10.14 11:51

Der Motor hat 190000 km drauf. Waren bei dir auch "nur" die Kolbenringe platt?
Jetzt muss ich mal sehen wo ich die Kompression gemessen bekomme, oder ich besorge mir so einen Testkit, falls die was taugen. Habt ihr Erfahrungen?
205 GTI, the legend never dies

Benutzeravatar
sub
Speed-Junkie
Beiträge: 3802
Registriert: Sa 27.11.04 20:51
Postleitzahl: 63450
Land: Deutschland
Wohnort: Main-Kinzig-Kreis
Kontaktdaten:

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von sub » Mo 20.10.14 11:57

Nur Kolbenringe ... auch nicht wirklich platt sondern, bedingt durch Verbrennungsrückstände, haben diese in den Nuten der Kolben geklemmt was schlußendlich zu Kompressionsverlust führte.

Kilometerstand kann ich dir garnicht so genau sagen... Habe den vor einigen Jahren mal mit ca 80tkm aus nem Rentner-306 gerettet, aufgebaut und danach in 3 verschiedenen Pugs gefahren. Kolbenringe habe ich erst dieses Jahr dann wechseln müssen.

Zusätzlich habe ich, bedingt durch ein paar leichte Riefen, die Büchsen ambulant durchgehont und natürlich neue Lager verbaut.
Gruß
Stephan

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Mo 20.10.14 16:52

Also, habe eben mal die ganzen Ansaugschläuche und den LMM abgehabt und gesäubert. Da hing schon Öl drin bis zur Ansaugbrücke. Den Filter im Öleinfülldeckel habe ich draußen gehabt und gereinigt, war nicht so viel Dreck drin. Habe alles wieder zusammengebaut und bin ohne Ölmeßstab und ohne Drahtgeflecht im Deckel gefahren, gleiches Ergebnis.

Aus dem Peilstabrohr kommt kein Öl gespritzt, jedoch aus dem Öleinfüllstutzen merkt man beim Gasgeben das da schon ein Luftzug, im Takt des Motors, mit Ölnebel aufsteigt. Inwieweit das normal ist kann ich nicht sagen, da ich da noch nie drauf geachtet habe.
Aber der Öleinfüllschlauch am Motor mit einer Schlauchschelle, ist undicht. Ich schätze mal nach über 20 Jahren ist der einfach hart durch die Hitze und dichtet nicht mehr richtig ab. Ein Nachziehen hat jedenfalls nix geholfen. Also werde ich mich mal auf die suche nach einem neuen machen.

Und wegen dem Leistungsverlust muss ich mal die Kompression messen, oder hat jemand noch einen Idee? Das schlimme ist, das Ende des Monats die Saison rum ist.
Mit Testen ist dann nix mehr.

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
sub
Speed-Junkie
Beiträge: 3802
Registriert: Sa 27.11.04 20:51
Postleitzahl: 63450
Land: Deutschland
Wohnort: Main-Kinzig-Kreis
Kontaktdaten:

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von sub » Mo 20.10.14 16:57

Du merkst das Öl auch erst bei hoher Last.
Sollten es die Kolbenringe sein, so werden die mitunter erst bei höheren Verbrennungsdrücken undicht, soll heißen: Höhere Drehzahlen, höhere Gaspedalstellung und Last an der Kurbelwelle. Mit im Stand gasgeben ist das nicht nachzubilden.

Ein leichtes Schwingen der Luftsäule über dem Einfüllbecher ist normal - die Kolben bewegen sich schließlich hin- und her.
Allerdings sollte da nicht deutlich Luft rausschießen und vorallem kein deutlicher Abgasgeruch wahrnehmbar sein.
Gruß
Stephan

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Di 21.10.14 08:18

Danke für die Antworten.
Dann scheint das mit der Luft ja normal zu sein.
Wenn ich neue Erkenntnisse habe werde ich mich melden.
Achso, wenn die Kopfdichtung gewechselt wird, müssen dann die Kopfschrauben zwingend mit erneuert werden?

Gruß Alex
205 GTI, the legend never dies

Antworten