Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

205 GTI 1.9 starker Ölverlust und Leistungsabfall

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Benutzeravatar
Kris
Urgestein
Beiträge: 15798
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Kris » Sa 01.11.14 11:09

wenn der einfüllschlauch gerissen war, dann hat der bull dort auch falschluft gezogen - hat sich das leistungsproblem mit den neuen schläuchen nicht erledigt?
the 3 things you can't fake in life: creativity. competence. erections.

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Sa 01.11.14 20:59

Hi Kris,

leider ist der Leistungsverlust noch geblieben. Aber ich meine aus dem Öleinfüllstutzen riecht es nach Benzin. Kein gutes Zeichen.

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
sub
Speed-Junkie
Beiträge: 3802
Registriert: Sa 27.11.04 20:51
Postleitzahl: 63450
Land: Deutschland
Wohnort: Main-Kinzig-Kreis
Kontaktdaten:

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von sub » Sa 01.11.14 21:24

Mach nen Kompressionstest.
Evtl ist der Schlauch auch aufgrund von Überdruck im Kurbelgehäuse geplatzt.
Gruß
Stephan

Benutzeravatar
Kris
Urgestein
Beiträge: 15798
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Kris » So 02.11.14 11:53

wenns öl nach benzin riecht, dann check mal den temperaturfühler der einspritzung bzw. dessen verkabelung. beim 120ps ist auch die lambdasonde ein kandidat.
the 3 things you can't fake in life: creativity. competence. erections.

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Mi 05.11.14 21:25

Hi Kris,

danke für die Tipps. Welcher ist denn der Temp. Fühler für die Einspritzung? Wie kann man die Lamdasonde testen?

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
Kris
Urgestein
Beiträge: 15798
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Kris » Fr 07.11.14 12:02

der mit dem blauen stecker unterm verteiler.
die sonde testet man am besten mit nem CO-tester.
the 3 things you can't fake in life: creativity. competence. erections.

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Sa 01.07.17 10:25

Ich will den alten Beitrag mal wieder rausholen.
Mitlerweile ist der Temperaturfühler und diverse Schläuche getauscht. Ölverlust ist eingedämmt und Steuergerät hat den Fehler 52 ausgespuckt. Steuergerät habe ich mal probehalber gewechselt, ohne Erfolg. Unter Last will der gute einfach nicht ziehen. Was heißt das jetzt genau? Lamda system control bzw. Gemischanpassung. Wo kann ich noch suchen? Ist die Lamdasonde hinüber oder gar der Kat verstopft. Bei der letzten Hu hat er auch schon keine Leistung mehr gehabt und der Lamdawert leicht höher als 2 Jahre zuvor, aber noch im zulässigem Bereich.

Über weitere Tips wäre ich dankbar.

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Sa 01.07.17 10:28

Achso, Kompressionstest ergab: 1. Zylinder: 7.55; 2. 7,9; 3. 7,5; 4. 6,45 bar.
Ist das noch Ok oder besteht hier Handlungsbedarf?

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
Alex205GTI
Lenkradbeißer
Beiträge: 289
Registriert: Di 12.08.03 23:00
Postleitzahl: 35649
Land: Deutschland
Wohnort: Bischoffen

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Alex205GTI » Sa 01.07.17 12:22

Vmax. ist ohne Fehler 120km/h und mit Fehler vom Steuergerät 80 km/h.
Da ist doch irgendwas total kaputt.

Gruß Alex
205 GTI, the legend never dies

Benutzeravatar
Kris
Urgestein
Beiträge: 15798
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: 205 GTI 1.9 starker Ölverlust und Leistungsabfall

Beitrag von Kris » So 02.07.17 17:45

haste mal die nockenwelle geprüft? evtl. sind die nocken eingelaufen.
ich hatte schon nocken, die quasi bis auf null runtergeraspelt waren ...
the 3 things you can't fake in life: creativity. competence. erections.

Antworten