Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

306 Cabriolet - Fragen zu einigen "Baustellen"

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Benutzeravatar
psichoz::405
Strafzettelsammler
Beiträge: 451
Registriert: Fr 23.04.04 22:01
Postleitzahl: 99084
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von psichoz::405 » Mi 24.10.18 17:01

der sommer ist leider vorbei, lief für mich bzw. den wagen ziemlich nett bei dem wetter. nun habe ich aber über die letzten monate doch ein paar kleinere bis größere macken angesammelt, zu denen ich ein paar fragen habe und fest daran glaube, dass ich damit hier im board - wie schon vor jahrzehnten - am besten aufgehoben bin ;)

nummer 1: das gebläse brauche ich normal nicht (sommer, dach offen, reicht). als es dann aber doch immer mal kühl wurde, hab ich bissl warmluft gebraucht und da ist mir aufgefallen, dass das gebläse in kurven immer mal "fiepst". denke da ist vom gebläselüfter ein lager nicht mehr so fit und macht dann geräusche, wenn g-kräfte wirken (korrigiert mich, wenn ich falsch liege). nun die frage: teile gibt's bei ebay zu hauf aber wie kompliziert ist der wechsel bei meinem model mit klimaanlage? tu ich mir da einen gefallen, wenn ich es so lasse, wie es ist oder ist es doch nicht das hexenwerk, was ich befürchte?

nummer 2: 1/2 jahr problemloser betrieb des verdecks, nun merke ich jedoch, dass auch hier der zahn der zeit entschieden am material nagt. die leitungen sind an 1-2 stellen undicht und ich befürchte, ich komme um eine reparatur nicht umher. ich weiss noch, dass damals unzählige male drauf hingewiesen wurde, dass es bei diesem und jenem händler die schläuche inkl. anschlüsse für wesentlich weniger geld und in besserer qualität als die originalen zu erwerben gibt. irgendwie schien das aber vor dem update vom board gewesen zu sein, ich finde es irgendwie nicht mehr (oder bin zu doof). ein bissl gesucht und gelesen hab ich schon. je nach baureihe bzw. modell gibt es unterschiedliche pumpen und anschlüsse. bekomme ich das zweifelsfrei raus, macht es sinn bei ebay zu schauen oder sollte man sicher gehen, und auf "NEU" setzen (für wahrscheinlich doch auch gutes geld)?

nummer 3: auch ein schon viel diskutiertes thema. seit einigen tagen blinkt die airbag leuchte. laut hier und da zu 90% ein problem mit den kontakten bei den steckern unter dem sitz (den sitzen). einige empfehlen, zu löten, andere kontaktspray etc. ich nehme an es endet in probieren? für den fall, es sind nicht die kontakte, welcher schritt wäre der nächste in der "prüfkette"? die geschichte eilt tatsächlich etwas, da im dezember der TÜV drüber schauen will, da kommt das sicher nicht so gut.

nun ja, viel text aber ich möchte ja auch verstanden werden. ich hoffe der eine oder andere experte stolpert hier drüber und kann evtl. sogar was dazu sagen :augenroll: :engel:

danke vorab,

der benni

ps: meiner > peugeot 306 cabriolet, HSN/TSN 3003 846, 11/99, 2.0 16 V, 97kW, automatik, klima <

ilseschaaf
ATU-Tuner
Beiträge: 86
Registriert: So 29.06.14 22:54
Land: Deutschland

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von ilseschaaf » Do 25.10.18 07:24

Ich habe das gleiche Auto ;-)
Nummer 1würde mich auch interessieren, das Gebläse macht auch das Geräusch bei Kurvenfahrten und zusätzlich läuft es "drehzahlschwankend". Habe ich bisher erfolgreich ignoriert, wäre aber sehr an einer Lösung interessiert.
Nummer2: Ich hab den ganzen alten Rotz rausgeschmissen und in GB bei fripper01 (ebay) einen neuen satz Hydraulikleitungen gekauft, je nach Kurs ca 250€. Dort musst du die Schläuche für "new pump" wählen, dann passt es.
Nummer3: vor dem Löten des gelben Stecker steh ich jetzt auch. Hab noch nie von einem anderen Fehler gelesen, also erstmal das machen.

CptAGE
Lenkradbeißer
Beiträge: 260
Registriert: So 22.04.12 09:53
Land: Deutschland

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von CptAGE » Do 25.10.18 09:21

Hi zusammen

zu 1
Ist schon was her, aber ich erinnere keine besonderen Umstände
Handschuhfach raus, 3 oder 4 Schrauben von unten lösen, Gebläsemotor nach unten rausziehen.
Obacht: Mit/Ohne Klima sind die Dinger unterschiedlich!
@ilseschaaf: Drehzahlschwankungen kommen bei Fzg. mit Klima gerne vom Drehregler in der Mittelkonsole, probier mal mehrfach schnelles hin- und her, hat bei meinem alten immer (vorübergehend) Abhilfe geschaffen..
Ein anderer User hier oder im Nachbarforum hat mal gepostet wie er das Ding zerlegt und die Schleifbahnen gereinigt hat.
Suchwort "Lessons learned"

zu 2
Suchmaschine des geringsten Misstrauens: Eisenbarth Hydraulik

zu 3
Batterie abklemmen, Stecker Gurtstraffer und Seitenairbag trennen, Sichtkontrolle auf Korrosion, Kontakte leicht nachbiegen, evt. Kontaktspray, fertig
wenn das nicht hilft, Werke aufsuchen und auslesen lassen, dann weitersehen..
(HU mit leuchtender Airbaglampe iss nicht..)

Gruß CptAGE

ilseschaaf
ATU-Tuner
Beiträge: 86
Registriert: So 29.06.14 22:54
Land: Deutschland

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von ilseschaaf » Do 25.10.18 11:28

Super captage, danke!
zu2: Beim eisenbart kostet das Stück halt 80€,macht 640 zusammen. Beim Fripper, top seriös und super Qualität der Satz ca 250€ ...
zu3: mich graust halt vorm Sitzausbau, eingebaut seh ich nix und komm nirgends ran. bei mir ist noch ein dritter Stecker...?

Benutzeravatar
obelix
Administrator
Beiträge: 18268
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von obelix » Do 25.10.18 13:02

CptAGE hat geschrieben:
Do 25.10.18 09:21
(HU mit leuchtender Airbaglampe iss nicht..)
Bei mir leuchtet immer mal wieder das ABS-Lämpchen, und wie es der Teufel will, immer beim TÜV-Besuch. Ich leg da immer ne Packung Taschentücher und ne Zigarettenschachtel vor die Instrumente - hat schon 3mal problemlos geklappt:-)

Airbaglampe hab ich "stillgelegt", da brennt jetzt in den Tiefen des Armaturenbrettes ein Lämpchen vor sich hin:-) Die eig- K'Leuchte bekommt über ne Brücke bei "Zündung-Ein" Saft vom Nachbarn und geht dann auch brav aus:-)

Gruss

Obelix

CptAGE
Lenkradbeißer
Beiträge: 260
Registriert: So 22.04.12 09:53
Land: Deutschland

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von CptAGE » Do 25.10.18 17:01

ilseschaaf hat geschrieben:
Do 25.10.18 11:28
mich graust halt vorm Sitzausbau, eingebaut seh ich nix und komm nirgends ran. bei mir ist noch ein dritter Stecker...?
3. Stecker ist Sitzheizung
Sitz ausbauen ist doch no Problem, nur bissel Turnübung für die vorderen Schrauben :D
1/4-Zoll-Ratsche mit (kurzem) passenden Torx-Adapter und raus damit, die hinteren Schrauben sind selbsterklärend, da geht auch "grösseres" Werkzeug.
Erst vorne, dann hinten abschrauben, Sitz kpl. etwas vorkippen und Steckverbinder trennen, Sitz komplett mit Schienen rausheben..
Ggf. zweiten Mechaniker hinzuziehen, wenn du's im Rücken hast..

@Obelix
Die Prüfer die ich kenne, räumen solche "Vorgelege" grundsätzlich ab..
Ein zeitgleiches Erlöschen von benachbarten K-Leuchten wird gerne mit einem Schmunzeln quittiert, wenn das Auto vom Alter her den ganzen Airbag-ABS-und-tralala-Quatsch noch nicht haben muss..
Und bei Fahrzeugen mit OBDII-Schnittstelle werden mittlerweile die Steuergeräte komplett ausgelesen.

Gruß CptAGE

Benutzeravatar
psichoz::405
Strafzettelsammler
Beiträge: 451
Registriert: Fr 23.04.04 22:01
Postleitzahl: 99084
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von psichoz::405 » Di 13.11.18 18:13

soooo... asche auf mein haupt, es braucht immer ein bissl, bis ich mich wieder zu wort melde aber besser spät als nie ;) :)

zuerst schonmal ein dickes dankeschön für die antworten. die 1) werde ich mir demnächst mal vornehmen, wobei ich etwas skeptisch bin weil ich ja tatsächlich 'ne klima drin habe. der ebay-tipp für problem 2) scheint ja gold wert zu sein und dieses geld gebe ich auch gerne aus, wenn die schläuche tatsächlich überzeugen. an der 3) werde ich mich zeitgleich zur 1) mal zu schaffen machen, das werkzeug sollte ich haben, ich muss nur mal ein zeitfenster finden. hoffe, ich komme mit dem stecker-thema ans ziel :)

ilseschaaf
ATU-Tuner
Beiträge: 86
Registriert: So 29.06.14 22:54
Land: Deutschland

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von ilseschaaf » Di 13.11.18 22:24

haste bei fripper bestellt ? :daumenhoch:

Benutzeravatar
*firemaster*~
zumabschiedhuper
Beiträge: 2185
Registriert: Mo 21.06.10 10:44
Postleitzahl: 51647
Land: Deutschland
Wohnort: GM

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von *firemaster*~ » Mi 14.11.18 01:23

Wegen dem quietschenden Lüfter, ausbauen, zerlegen und Lagetstellen mit Moppedkettenfett einsprühen, bei mir ist seitden Ruhe :-)

Benutzeravatar
psichoz::405
Strafzettelsammler
Beiträge: 451
Registriert: Fr 23.04.04 22:01
Postleitzahl: 99084
Land: Deutschland
Wohnort: Erfurt
Kontaktdaten:

Re: 306 Cabriolet - Fragen zu einigen "Baustellen"

Beitrag von psichoz::405 » Mi 14.11.18 16:49

CptAGE hat geschrieben:
Do 25.10.18 09:21
zu 3
Batterie abklemmen, Stecker Gurtstraffer und Seitenairbag trennen, Sichtkontrolle auf Korrosion, Kontakte leicht nachbiegen, evt. Kontaktspray, fertig
wenn das nicht hilft, Werke aufsuchen und auslesen lassen, dann weitersehen..
(HU mit leuchtender Airbaglampe iss nicht..)

Gruß CptAGE
seit heute hab ich news: laut fehlerspeicher ist der fehler beim gurtstraffer fahrerseite zu suchen. ich nehme an, dass einer der stecker unterm sitz quasi dafür verantwortlich ist!? denke, die dicke leitung hat was mit der sitzheizung zu tun (die übrigens auch nicht funktioniert). welcher wäre denn derjenige mit dem gurtstraffer-problem? :)

danke vorab für die hilfe :engel:

Antworten