Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

Lichtmaschine lädt nicht

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Peugeot dm 306
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Do 08.11.18 09:05
Postleitzahl: 63571
Land: Deutschland

Lichtmaschine lädt nicht

Beitrag von Peugeot dm 306 » Fr 09.11.18 18:46

Moin
Peugeot 306 1,8 cabrio 1.Serie Bj. 96
Meine Lichtmaschine lädt nicht keine Erregerspannung
Keine Ladekontrolleuchte.
Hat jemand eine Idee?
Lichtmaschine ist Ok
Vielen Dank schon mal

Benutzeravatar
*firemaster*~
zumabschiedhuper
Beiträge: 2182
Registriert: Mo 21.06.10 10:44
Postleitzahl: 51647
Land: Deutschland
Wohnort: GM

Re: Lichtmaschine lädt nicht

Beitrag von *firemaster*~ » Sa 10.11.18 00:23

Wiviele Kabel hat der Limastecker?

Peugeot dm 306
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Do 08.11.18 09:05
Postleitzahl: 63571
Land: Deutschland

Re: Lichtmaschine lädt nicht

Beitrag von Peugeot dm 306 » Sa 10.11.18 10:24

Lima hat zwei Kabel eins zur Batterie und eins für die Erregerspannung

HolleBln
Lenkradbeißer
Beiträge: 273
Registriert: Mo 06.09.04 21:54

Re: Lichtmaschine lädt nicht

Beitrag von HolleBln » Sa 10.11.18 22:01

Woher weißt du denn, dass Lima und Regler ok sind?

Peugeot dm 306
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Do 08.11.18 09:05
Postleitzahl: 63571
Land: Deutschland

Re: Lichtmaschine lädt nicht

Beitrag von Peugeot dm 306 » Mo 12.11.18 10:10

Habe im Motorraum mit einem Kabel und Birnchen die Spannung direkt angeschlossen,
Ladekontrolleuchte und Lima funktionieren und wenn ich die Zündung ausmache habe ich ein tolles Licht im Motorraum 😎

Antworten