Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

[E85 Experiment] 406 2.0 16v xu10j4 "rs"

Hier könnt ihr über alternative Kraftstoffe und notwendige Umbauten für euren Peugeot diskutieren.
BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

[E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Mi 29.01.14 13:51

Servus,

versuch macht kluch -heißt es und da mir einige nette Bilder von Motorumbauten zugespielt wurden, lecke ich langsam wieder Blut.

Zugegeben, ich habe einiges vergessen, ist ja paar Jahre her -aber das ist wie mit Fahrrad fahren, fällt mir schon wieder ein.

Oder ich fall eben auf die Schnauze. :D

Werde hier mal unregelmässig Posten, quasi als Tagebuch (auch für mich, hab da so ne Idee) ^^,

So zum Experiment:

Peugeot 406 Ph.1 mit 2.0 16v XU10j4.
97kw / 132 PS

KM Stand aktuell: ca. 261.500
Modifikationen bei ca 137.000KM:
- modifizierter S16 Ansaugkrümmer und Drosselklappe (größer, sowie entgratet und poliert[nicht hochglanz] ).

OHNE zusatzsteuergerät!

Service habe ich alle 10.000KM gemacht: Öl, lufi usw. ZR + WaPu sind "neu". Ölverbrauch liegt ein sehr geringer vor. Spritfilter usw sind auch getauscht. also, rundum wie "neu".

Wenn jemand fragen hat, nur zu!
_____________________________________

1. Tankung erfolgt heute, wieviel trage ich nacher hier ein!
Zuletzt geändert von BamBam am Fr 31.01.14 14:00, insgesamt 1-mal geändert.

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

erste Betankung

Beitrag von BamBam » Mi 29.01.14 18:11

:daumenhoch: - Tankleuchte am leuchten
- darauf ca noch 85KM im Mischbetrieb gefahren (Kurzstrecke, BAB usw)
- dürfte also ziemlich leer gewesen sein

Betankung:
__________
S95 > 22,22L gelbe Markentankstelle (damit 30KM weiterfahrt zu einer E85)
E85 > 19,99 L (Dazu weitere 60L in Kanistern)

Außentemp -2°C

Motor springt sofort an.
Keinerlei Probleme oder Auffälligkeiten.

--------------------------------------------

Die theoretische Oktanzahl müßte lauten:

22,22 * 95 + 19,99 * 104 / 42,21 = ROZ 99,26

Liegt ich damit richtig?

Lt Wiki hat E85 min 104 Oktan.

--------------------------------------------

Im Anschluss war ich nochmal in nem neuen Baumarkt (ein Paradis für Männer!!!!)
Auto dort abgestellt.
3h stehen lassen.

Motor dann gestartet.

< 50°c wassertemp
-3°c Außentemp

Motor springt an wie immer.
Läuft rund.

bei 70^°c leuchtet kurz MKL > keine Probleme, motor zieht gut durch.
Fahre nun langsam durch die Stadt, MKL leuchtet hin u wieder einmal kurz für eine Sekunde > MOtorzieht gut durch.

Motor ist nach einer Weile warm, fahre BAB > 120. moderate Drehzahlen zum beschleunigen > i.O.
Eröhe Vmax auf 180, für ca 20KM > alles i.O.
Kurze Stadt fahrt, mit sehr langer Wartezeit, Motortemp steigt auf 102°c.

Keinerlei MKL, als der Motor warm ist.

- Motorlauft klingt weicher, runder
- LL ist ruhiger
- durchzug ist vllt einen hauch besser

Frage: DIe Zündkerzen haben demnächst Intervall > kältere/wärmere Kerzen verwenden? Da die Verbrennungstemp kühhler sein soll?

Nächste Info zwecks weiterer Betankung oder Erkenntnissen folgt.
:daumenhoch:

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » Fr 31.01.14 02:28

Kann das ein Admin mal ins Alternative Kraftstoffe verschieben?

Zu bambam, hast du ein zusatzsteuergerät drin?

Also ohne das dürfte bei 50/50 schluss sein, fahre am turbe aber auch ne höhere mischung und das auto geht gut damit.

Schön weiter testen


Troubadix

Ggf noch das ''E'' vor das 85 im Titel einbauen
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

Benutzeravatar
406 D
Politessen-Verehrer
Beiträge: 1361
Registriert: Di 11.11.03 00:00
Postleitzahl: 26632
Land: Deutschland
Wohnort: ihlow

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von 406 D » Fr 31.01.14 09:27

moin bambam,

gehe ich recht in der annahme das dein basismotor dem meinem gleicht (97kw/132ps)? wenn ja, 5 euro ins schweinchen.

ich habe bisher nur e5 getankt, hab mich noch nicht mal an e10 getraut, ist aber auch eine ansichtssache.

sag mal, zur motortemperatur: der kommt auf 90 grad und auch mal darüber?
im normalen fahrbetrieb ist bei mir seit über 8 jahren bei 70 grad ende der fahnenstange, entweder geht die anzeige nicht genau oder es stimmt was anderes nicht, er wird aber auch schnell warm, heizt gut, sonst alles ok. manchmal, im stand, geht er auch mal an die 90 grad, dann schalten auch die lüfter zu.
selbst bei hohem tempo auf der bahn kommt er nicht über 80 grad.

na ja, bis jetzt habe ich alles so gelassen wie es ist, vlt. tausch ich mal beim nächsten wechsel der kühlflüssigkeit den thermostat.

andreas

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Fr 31.01.14 13:59

servus jungs,

hatte einige male, das posting neue schreiben müssen, möglich dass das "E" abhanden gekommen war ^^,.

ja, ich fahre es OHNE zusatzsteugergeärt!

am nächsten tag, hatte ich gar keine MKL oder dergleichen. gestartet hab ich bei -8°c lief einwandfrei.

da ich nun 3/4 tank voll hab, wirds dauern bis der leer ist und ich weiter was zu sagen kann.

und ja, dass ist der 132ps, also rein mit den 5E ins schweinchen :D.

muss sagen, ich hab mich auch nie getraut, e10 reinzutun. aber da dieser e85-saft in aller munde ist und auch noch die leistung steigern soll, teste ich da mal aus.

der motor hat eh 261.500km runter.

WENN was passiert, ist es nicht soooo tragisch -muss dann nur irgendwoher einen neuen organisieren.
hoffe auf euch hier ^^,

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » Fr 31.01.14 19:35

Also ich habe auch Heute wieder getankt,

19,5 Liter Super E5

45,0 Liter E85


ohne umbau, mit ca 11,5-12 Liter Verbrauch/100 klingt zwar viel aber der XU10J2TE ist wohl eh kein Sparmodel und bei 1,20€/Liter müsste mein Auto 9,2 Liter verbrauchen um kostenmässig gleich zu sein.

Aktuell Tanke ich 4 Liter SuperE5 je 100 gefahrene km, im Sommer war ich schon auf 3Liter runter, im kalten Winter (Ruckeln und Kaltstart) gehts auf 5 Liter hoch.

Für langstrecken hab ich mittlerweile 2 20Liter Kanister Griffbereit.


Troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Fr 31.01.14 20:48

das ist ne interessante info!

wieviel km hast du damit schon abgespult?

für den turbo tuste echt was gutes :O).

jetzt nach ca 100km (viel kurzstrecke, viele kaltstarts, stadtverkehr - ist von mir so gewollt), muss ich sagen, dass man untenrum, einen deutlichen drehmoment gewinn hat!

nach der s16 umbau geschichte, hatte ich bissl drehmoment untenrum verloren. jetzt meine ich, ists deutlich besser.

fährt sich echt gut. bin zufrieden!

mal schnell nachrechnen bei dir:

19,5*95 + 45 *104 / 64,5 ~ ROZ 101,28.

das liegt über dem shell v-max - (achtung wortspiel) SUPER!

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » So 02.02.14 00:20

@BamBam, kannst ja mal nach einem Benzindruckregler mit 0,5 Bar mehr schauen um eine Abmagerung im Vollastbereich (also ausserhalb der lambdaregelung) zu kompensieren, ich hab wohl noch eines mit 3,6 (Turbo hat serie wohl 3,0) im keller, evtl baue ich das mal ein zum test...


Fahre die Mischung seit Jahren(3-4?), der Motorschaden zwischendrin ging aber auf Ölmangel nach Turboölrücklaufleitungsschaden...


Troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » So 02.02.14 11:41

guter tipp!

werd ich mal schauen, wie sich das expl mit diesem motor verhält.

ich war mal kacken dreist und hab 5L E85 auf 20L S95 beim 1.4 TU gekippt. läuft auch sehr gut.
KLar: 96,8 oktan

da ist noch luft nach oben.

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » So 02.02.14 22:03

BamBam hat geschrieben: ich war mal kacken dreist und hab 5L E85 auf 20L S95 beim 1.4 TU gekippt. läuft auch sehr gut.
KLar: 96,8 oktan

da ist noch luft nach oben.

Mutters 1,4er TU Ruckelt bei mehr als 30% Ethanolanteil merklich, OK uralt TU mit Elektronisch (kann nicht die welt sein) geregeltem VERGASER und 60PS.


Troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

Antworten