Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

[E85 Experiment] 406 2.0 16v xu10j4 "rs"

Hier könnt ihr über alternative Kraftstoffe und notwendige Umbauten für euren Peugeot diskutieren.
BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Mo 03.02.14 10:43

danke für die info -werde mich mal langsam rantasten.

:)

Benutzeravatar
rhine
Randsteinstreichler
Beiträge: 1401
Registriert: So 16.01.05 03:08
Postleitzahl: 09337
Land: Deutschland
Wohnort: Callenberg/Sachsen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von rhine » Mo 03.02.14 16:41

xu10j4 hat serie 150ps
xu10j4R hat serie 132ps

also müsste das xu10j4r "s" heissen. da du ja den gti6-ansaugkrümmer dran hast.

sorry für den beitrag, aber je mehr ich mich mit den xu10-motoren-varianten beschäftige, desto mehr leg ich wert auf die verschiedenen buchstaben hinter der _4_

sonst komm ich beim lesen ganz durcheinander. bin ja auch nicht mehr der jüngste :-)

so. jetzt weiter im beitrag.
ps: recht interessantes thema

mfg
Historie: Motortuning
132,0Ps/5500upm--180,0Nm/4200upm standart xu10j4r
142,8Ps/6110upm--173,2Nm/4820upm GTI6-Ansaugbrücke
147,3Ps/6040upm--181,1Nm/4800upm mit Dbilas-chip
naja.fahr jetzt V6 Coupe. auch geil:-)

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Di 04.02.14 00:43

ja ist richtig was du sagst.

aber die meisten wissen ned, wofür das "s" hinterm "r" steht -aber "rs" (audi) kennen viele.

war ein bissl effekthascherei, zugegeben :O)

so unserer pauline.... dem 2.0er gehts gut. der 1.4er mag kälte ned so. er springt zwar ohne murren an, aber der klang hat sich verändert. klingt bissl rauher.

werd trotzdem bei der 2ten füllung mal -langsam- hoch gehen.

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » Sa 15.02.14 00:12

Hey BamBam gibts was neues aus dem Fahrtest zu melden???



Troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Fr 21.02.14 21:43

joap, bissl im streß im moment.

die erste füllung ist verfahren, mit 355Km -frau hatte angst, da reserve aufleuchtete.

zweite tankfüllung ist nun in arbeit. derzeit 220km.

also 575km OHNE probleme.

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11342
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von Troubadix » So 23.02.14 08:45

BamBam hat geschrieben: die erste füllung ist verfahren, mit 355Km -frau hatte angst, da reserve aufleuchtete.

355km scheinen mit doch etwas wenig bei 70 Liter Tankvolumen, hattest du den nicht voll gemacht???

wäre halt mal Interessant wegen dem Mehrverbrauch durch den niedrigeren Energiewert vom Ethanol.

Ausgehend von den werten im ersten Posting wären das 42,21L auf 355Km, sprich 11,88L/100Km, das kommt auch auf das raus was sich mein Turbo in letzter Zeit so nimmt, nur die frage was schluckt der 16V denn Normalerweise.
Deine Fahrgewohnheiten scheinen ja eher Kurzstrecke zu sein, zumindest haben die 42L recht lang gehalten...


Troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » So 23.02.14 10:45

huhu,

heute mal ein wenig mehr zeit.

das auto fährt meine madame.
da ich ein blitzerfoto gestern aus dem briefkasten geangelt habe, gehe ich mal von aus, dass sie doch flotter fährt, als sie immer beteuert.

:D

bei unserem 406 ist es so, dass bei ca 10L restbenzin im tank die tankleuchte angeht. es kann auch mehr sprit sein. vllt 12 oder 14L.

da frauen im allgm. ängstlicher sind, einfach stehen zu bleiben, hab ich also drauf getankt. die frau fährt auch nachtschichten in abgelegen gegenden.

ich bin gestern mal das auto gefahren und hab mich gewundert, dass die wassertemperatur sehr langsam steigt. sprich, ich hab nach nem test rausgefunden, dass das thermostat "offen" hängt.

somit kann ich keine direkten aussagen machen, wieviel mehr verbraucht wird.

meine madame arbeitet bei der eisenbahn. fährt somit mit dem auto zu den bahnhöfen. das kann mal 4km am stück sein. mal 25km.

für mich war zu beginn des tests erstmal die dauertauglichkeit wichtig.
sprich: springt der hobel auch bei kälte an.

bei 50:50 gibts keinerlei probleme.
jetzt wo es wärmer wird, juckts mich in den fingern, mal eine höhere mischung zu gunsten von e85 zu testen. :D

aber erstmal das thermostat tauschen.

vllt hab ich nacher lust, das ding mal auszubauen, mal schauen was sache ist. kein bock auf gebrochene teile im wasserkreislauf.

dann, wenn alles rund-um-stimmt, versuch ich mal immer den verbrauch zu posten. ich würde mir sogar zutrauen den hobel mal ganz leer zu fahren. alles andere sind schätzwerte, ohne dass man den reellen verbrauch kennt. auch sind winterreifen drauf.

:-/

ich hab noch ein paar kanister e85 hier. freu mich aber schon drauf, die bald wieder vollzutanken :).

EDIT:
wenn ich also von noch 10L rest benzin gemisch im tank ausgehe, als die tankleuchte anging. müßten mit dem gemisch vllt noch ca +75km drin gewesen sein. dann wären wir bei ca 430km. und einem verbrauch von ca 10L (rechnerisch).

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Mo 24.02.14 09:18

thermostat für kühlerkreislauf ist defekt. > ist gebrochen und somit ständig "offen".

hab ein neues bestellt, müßte die tage kommen.
sowie einen satz neue zündkerzen,lüftfilter,pollenfilter und noch irgendwas...... :gruebel:

Benutzeravatar
obelix
Administrator
Beiträge: 18268
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von obelix » Mo 24.02.14 13:08

BamBam hat geschrieben:thermostat für kühlerkreislauf ist defekt. > ist gebrochen und somit ständig "offen".

hab ein neues bestellt, müßte die tage kommen.
sowie einen satz neue zündkerzen,lüftfilter,pollenfilter und noch irgendwas...... :gruebel:

auch bei ebay?

gruss

obelix

BamBam
Rückwärtseinparker
Beiträge: 4264
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: [E85 Experiment] 406 2.0 16v xu10j4 "rs"

Beitrag von BamBam » Do 27.02.14 12:38

obelix hat geschrieben:
BamBam hat geschrieben:thermostat für kühlerkreislauf ist defekt. > ist gebrochen und somit ständig "offen".

hab ein neues bestellt, müßte die tage kommen.
sowie einen satz neue zündkerzen,lüftfilter,pollenfilter und noch irgendwas...... :gruebel:

auch bei ebay?

gruss

obelix
wieso "auch" ?!

gruss

BamBam

Antworten