Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

Fehlen

Nichts läuft immer problemlos. Hier dürft ihr eure Meinung zur Homepage und dem Forum sagen. Auch Änderungsvorschläge können hier diskutiert werden. Oder ihr wollt nur mal schnell was ausprobieren.
Antworten
alterSchwede
Zufrühabschnaller
Beiträge: 651
Registriert: Fr 30.12.11 22:54

Fehlen

Beitrag von alterSchwede » So 12.11.17 16:42

Admin! Wo sind die Seite 2und 3 vom 104 Forum hingekommen. Ich kann nur die erste Seite öffnen so ballt ich auf Seite 2 gehen will lande ich bei allem möglichen nur nicht aus Seite 2 , das selbe ist mit Seite 3. Wo ist der Rest von den 47 Themen?.

Benutzeravatar
Strange
Administrator
Beiträge: 4793
Registriert: Mo 07.03.05 16:37
Postleitzahl: 63450
Land: Deutschland
Wohnort: Hanau
Kontaktdaten:

Re: Fehlen

Beitrag von Strange » So 12.11.17 19:30


Benutzeravatar
Strange
Administrator
Beiträge: 4793
Registriert: Mo 07.03.05 16:37
Postleitzahl: 63450
Land: Deutschland
Wohnort: Hanau
Kontaktdaten:

Re: Fehlen

Beitrag von Strange » Mo 13.11.17 00:06

Timon hat nachgeschaut. Es sollte jetzt wieder gehen.

Antworten