Hallo,

es gibt derzeit wieder Probleme mit der Anmeldung. Die Fehlermeldung lautet, dass ihr gesperrt seit. Ich hatte gehofft, dass sich das Problem mit der neuen Software erledigt hat und es ging ja auch eine Weile gut. Mit Hilfe des Captchas solltet ihr euch trotzdem einloggen können. Das ist erstmal ein lästiger Schritt, aber ich sehe derzeit keine andere Lösung. Das Anlegen eines neuen Benutzers lohnt sich auch nicht, weil ihr ja nicht wirklich gesperrt seit.
Ich arbeite an dem Problem.

Aufbau einer FAQ

Nichts läuft immer problemlos. Hier dürft ihr eure Meinung zur Homepage und dem Forum sagen. Auch Änderungsvorschläge können hier diskutiert werden. Oder ihr wollt nur mal schnell was ausprobieren.
Benutzeravatar
darKing
Zufrühabschnaller
Beiträge: 650
Registriert: So 06.03.05 13:56
Land: Deutschland
Wohnort: Berlin & Meiningen; Thüringen
Kontaktdaten:

Re: Aufbau einer FAQ

Beitrag von darKing » Do 12.05.05 15:15

Vergesst nicht die Plätze für den Verbandskasten zu nennen ;)

Morak
Benzinsparer
Beiträge: 324
Registriert: Do 13.07.06 23:49
Land: Deutschland
Wohnort: Ortenau

Re: Aufbau einer FAQ

Beitrag von Morak » So 10.09.06 16:28

Kleine Anregung für die Admins: Mir ist grad beim Durchstöbern der FAQ aufgefallen, dass es zwei oder drei Links ins Forum gibt, die aber noch auf die alte Forums-Adresse verweisen. Die Beiträge sind also leider nicht lesbar - und zumindest die Winterreifen-Tipps hab ich auch trotz Suche nicht gefunden :traurig:

Ich werd´s überleben, aber wenn ihr schon extra einen Forums-Teil für derlei Tipps habt... :cool:

Benutzeravatar
Timon
Administrator
Beiträge: 12585
Registriert: Mi 21.03.01 00:00
Postleitzahl: 18437
Land: Deutschland
Wohnort: Stralsund
Kontaktdaten:

Re: Aufbau einer FAQ

Beitrag von Timon » So 10.09.06 19:49

Moin,

danke für den Hinweis. Ich habe die Links angepasst.

Gruß
Frank
Citroen C8, Diesel, 107PS, Automatik: Bild

Benutzeravatar
Lagunav6
Kanaldeckelumfahrer
Beiträge: 146
Registriert: Di 22.04.08 08:43
Land: Deutschland
Wohnort: Himberg bei Wien
Kontaktdaten:

Re: Aufbau einer FAQ

Beitrag von Lagunav6 » Fr 13.06.08 17:14

Blinker Problem 306

http://www.peugeotforum.de/forum/viewto ... ht=blinker

selben Fehler gehabt
dürfte öfter auftreten -daher ev. aufnahme in die FAQ ?

danke
Peugeot 306 Cabrio - die Karre muss von Hornbach sein, Es gibt immer was zu tun!
Renault Laguna 3.0 V6 Baccara

Antworten